man: --nbi, not --NBI
[wraplinux.git] / configure.in
2008-01-12 H. Peter Anvinconfigure.in: use autoconf 2.61
2008-01-11 H. Peter Anvin"make install" et al
2008-01-11 H. Peter AnvinAdd wraplinux --version (-V)
2008-01-11 H. Peter AnvinAutoconstipate the build setup, and generate dependencies.