Changed #warning to FIXME for nvo hack warning.
[people/xl0/gpxe.git] / INSTALL
2005-05-17 Michael BrownInitial revision