Force pci.o to be included.
[people/xl0/gpxe.git] / src / drivers / net / legacy.c
2006-06-05 Michael BrownForce pci.o to be included.
2006-06-05 Michael BrownLegacy drivers will not pad when necessary
2006-06-05 Michael BrownAdded a very quick and dirty compatibility layer, to...