[phantom] Update interrupt support to match current firmware
[people/peper/gpxe.git] / COPYING
2005-05-17 Michael BrownInitial revision