Fix compiler warnings that appear only on OpenBSD.
[people/mdeck/gpxe.git] / INSTALL
2005-05-17 Michael BrownInitial revision