Modify error message contents when an improper library instance was selected for...
authorjlin16 <jlin16@de2fecce-e211-0410-80a6-f3fac2684e05>
Wed, 24 Jan 2007 07:51:16 +0000 (07:51 +0000)
committerjlin16 <jlin16@de2fecce-e211-0410-80a6-f3fac2684e05>
Wed, 24 Jan 2007 07:51:16 +0000 (07:51 +0000)
commit4ebb10a94135fded6d7fbfba8836659c6475fec7
tree691fb5d4998017ec3ee3d554a760ecd5c4cbf363
parentd6d0ee26fe666a0e44001abef503f3515df566ae
Modify error message contents when an improper library instance was selected for a module.

git-svn-id: https://edk2.tianocore.org/svn/edk2/trunk@2292 de2fecce-e211-0410-80a6-f3fac2684e05
edk2/Tools/Java/Source/FrameworkWizard/src/org/tianocore/frameworkwizard/platform/ui/FpdModuleSA.java