[http] gPXE is a HTTP/1.0 client, not a HTTP/1.1 client
[people/lynusvaz/gpxe.git] / src / interface / pxe /
drwxr-xr-x   ..
-rw-r--r-- 5013 pxe_errors.c
-rw-r--r-- 7978 pxe_file.c
-rw-r--r-- 1524 pxe_loader.c
-rw-r--r-- 10624 pxe_preboot.c
-rw-r--r-- 21584 pxe_tftp.c
-rw-r--r-- 13594 pxe_udp.c
-rw-r--r-- 16672 pxe_undi.c