[http] gPXE is a HTTP/1.0 client, not a HTTP/1.1 client
[people/lynusvaz/gpxe.git] / src / hci /
drwxr-xr-x   ..
drwxr-xr-x - commands
-rw-r--r-- 5376 editstring.c
drwxr-xr-x - mucurses
-rw-r--r-- 2850 readline.c
-rw-r--r-- 2426 shell.c
-rw-r--r-- 1518 shell_banner.c
-rw-r--r-- 3147 strerror.c
drwxr-xr-x - tui