[http] gPXE is a HTTP/1.0 client, not a HTTP/1.1 client
[people/lynusvaz/gpxe.git] / src / doc /
drwxr-xr-x   ..
-rw-r--r-- 11479 build_sys.dox
-rw-r--r-- 6519 pxe_extensions