Changed to 5.5
[people/lynusvaz/gpxe.git] / INSTALL
2005-05-17 Michael BrownInitial revision