[http] gPXE is a HTTP/1.0 client, not a HTTP/1.1 client
[people/lynusvaz/gpxe.git] / src / README.cvs
2005-03-24 Michael BrownMerged this file into HEAD