[pxe] Fix interoperability with the 3Com DOS UNDI driver
[people/cooldavid/gpxe.git] / COPYING
2005-05-17 Michael BrownInitial revision