Update warnings in depca.c ns8390.c
[people/cooldavid/gpxe.git] / VERSION
1 0.5.1 2007-03-02