[build] Avoid strict-aliasing warnings when building with gcc 4.4
[people/asdlkf/gpxe.git] / VERSION
1 0.9.6+ 2008-11-23