Cope with non-newline-terminated scripts.
[people/andreif/gpxe.git] / INSTALL
2005-05-17 Michael BrownInitial revision