Legacy drivers will not pad when necessary
[gpxe.git] / INSTALL
2005-05-17 Michael BrownInitial revision