Legacy drivers will not pad when necessary
[gpxe.git] / Copyrights
2005-05-17 Michael BrownInitial revision