Only check the unsupported IFR opcode for framework HII form package.
drwxr-xr-x - edk2
drwxr-xr-x - www