Fix a bug to identify all installed PPIs
[efi/basetools/.git] / BinWrappers / Linux-i686
1 PosixLike